Neue Antwort schreiben
Antworten zu Thema: Mit der Technik auf Kriegsfuß
Benutzername:
Wähle diese Zahl aus: 6
1 2 3 4 5 6 7 8 9 10
Betreff:
Beitrags-Icon:
Deine Nachricht:
Smilies
Smile Wink Cool
Big Grin Tongue Rolleyes
Shy Sad At
Angel Angry Blush
Confused Dodgy Exclamation
Heart Huh Idea
Sleepy Undecided Cry
Sick Arrow My
 
Beitragsoptionen:
Themen Abonnement:
Gib die Art der E-Mail-Benachrichtigung und des Abonnements für dieses Thema an (nur registrierte Benutzer).







 

Themenübersicht (Neueste zuerst)
Geschrieben von Nicholas Deagan - 18.06.2019, 20:06
Hey Jani Isa,

super Anregung! <3 Werde mir mal Gedanken darum machen, wie wir das am besten umsetzen könnten, geht bestimmt, ich kann nur nicht versprechen, dass ich mich da direkt dransetzen kann.

LG Luna
Geschrieben von Aspen Danvers - 17.06.2019, 13:23
Hallo Luna,

ich stell einfach mal die Anfrage an dich direkt. Und zwar haben wir für Conversations diese schöne Vorlage. Kann man die eventuell noch auf 2-4 weitere Teilnehmer erweitern, damit man auch einen Gruppenchat darstellen könnte? Wäre zumindest ganz nice für Familien-Chats oder aber mehrere Freundinnen unter sich. <3

LG
Jani-Isa
Geschrieben von Nicholas Deagan - 07.04.2019, 17:37
Okay, dann hatte da wohl nur irgendwas nen Schluckauf. Danke fürs bescheid geben. <3
Geschrieben von Jessy Palmgren - 07.04.2019, 17:24
Google Chrome und Wohnbereiche im Strandhaus von Cole. Es scheint jetzt aber zu gehen, zumindest die Vorschau macht er schonmal.

EDIT: Geht wieder <3 Danke :*
Geschrieben von Nicholas Deagan - 07.04.2019, 17:20
Hey Jule,

es schaut nicht so aus, als würdest du etwas falsch machen, der müsste das nehmen. Magst du mir verraten, mir was für einem Browser du on warst und in welchem Forum das Problem auftrat? Und ob es das jetzt noch immer tut?

LG Luna
Geschrieben von Jessy Palmgren - 07.04.2019, 17:16
Hallo Ihr Lieben,
ich wollte gerade ein neues Thema erstellen. Leider funktioniert es nicht, weil ich angeblich das Datum falsch eingegeben habe. Mache ich was falsch?

Sowohl 05-04-2013 als auch 5-4-2013 lässt er mir nicht durchgehen XD

Vielen Dank,
Jule
Geschrieben von Patrick Whitaker - 17.11.2018, 13:17
Super, vielen Dank für die schnelle Lösung und Hilfe <3
Geschrieben von Rachel Monroe - 17.11.2018, 13:13
Hallo Cal <3

Problem gefunden. Wir hatten die Hauptarea für "Themen erstellen und Antworten" gesperrt, damit alles in den vorgegebenen Areas bleibt und das wurde dann weiter-vererbt. Ich habe die Rechte gerade wieder für alle eingestellt. Du kannst wieder posten :*

LG
Julesy
Geschrieben von Liz Lawson - 17.11.2018, 13:07
Hallo Cal,

das ist echt mehr als merkwürdig. Wir schauen uns das gleich mal an und geben dir dann Rückmeldung. Dürfte entweder alle oder keinen betreffen, da ja alle dieselben Berechtigungen haben. Sobald wir den Fehler gefunden haben, melden wir uns :*

LG
Julesy
Geschrieben von Patrick Whitaker - 17.11.2018, 13:02
Hallo ihr Lieben,

ich glaube mir ist eine Berechtigung für die Vergangenheits-Area abhanden gekommen. Jedenfalls kann ich keine Antwort in dieser Szene schreiben, weil mir kein Antworten-Button angezeigt wird (nur "Beenden"), und dieses Eingabefeld für eine Schnellantwort habe ich da auch nicht. Habe auch mal testweise versucht einen vorangegangen Post dort zu zitieren, dann kriege ich auch die Fehlermeldung dass ich dazu nicht die Berechtigung habe.

Es wäre prima wenn ihr mir da helfen könnt, danke <3
Geschrieben von Cole Danvers - 03.06.2018, 23:52
Hallo Fox Smile

Danke für deinen Hinweis, hab ich sofort berichtigt <3

LG
Mel
Geschrieben von Iseabail Barkley - 03.06.2018, 23:26
Hallöchen Smile
Ich seh grad bei mir im Profil, dass da bei Inplayposts eine 2 steht - ich habe allerdings erst einen geschrieben
Wollte das nur schnell mitteilen, war nämlich grad selbst kurz verwirrt, dass die Zahl nicht stimmt
LG <3
Geschrieben von Haley Marshall - 01.06.2018, 21:27
Supi <3
Wir hatten es heute Nachmittag / früher Abend gefixt. Aber danke dass du noch mal nachgefragt hast. Vielleicht hatten einige andere auch schon das Problem und wissen jetzt zumindest, dass es wieder funktioniert.

LG
Maja
Geschrieben von Raphael Hunter - 01.06.2018, 21:11
Hey Maja,

hab es jetzt nochmal ausprobiert, klappt Big Grin
Mein letzter Stand war auch gestern Abend Wink

Danke schön Smile
Geschrieben von Haley Marshall - 01.06.2018, 20:57
Hallo Loo,

das ist uns vorhin auch aufgefallen, als wir selber Icons einstellen wollten. Luna hatte es behoben und bei mir hat es zumindest funktioniert. Hast du jetzt immer noch das Problem? Wenn ja schauen wir uns das noch mal an :*

LG
Maja
Geschrieben von Raphael Hunter - 01.06.2018, 20:45
Huhu,
ich hätte da mal ein Anliegen, es geht um die Funktion des Icons.

Wenn man das Profil bearbeitet, besteht ja die Möglichkeit, bei 'Iconadresse' eine (haha) Iconadresse einzugeben, jedenfalls gehe ich davon aus. Habe meinen Icon (.gif Datei) auf zweien der erlaubten Bildhoster hochgeladen, ist auch ein verschlüsselter Link, aber wenn ich ihn einfüge und speichern will, bekomme ich die Fehlermeldung, dass bei der Iconadresse ein Fehler vorliegt.

Danach ist mir dann aufgefallen, dass ich keinen User finden konnte, der einen Icon hat. Jetzt bin ich etwas ratlos.

Hilfe Rolleyes
Geschrieben von Nate Murray - 28.03.2018, 12:16
Hallo <3

Wir werden uns dahingehend mal schlau machen und dir dann entsprechend Feedback geben Smile

LG
Mel
Geschrieben von Jayden Summers - 28.03.2018, 11:51
Hallo ihr Lieben Smile

Ich benutze ab und zu gerne Mal die Entwurfsfunktion, wenn ich eine neue Szene eröffne, aber mit meinem Post noch nicht fertig bin. Diese Funktion an sich funktioniert auch wunderbar, aber leider taucht zum einen die Szene bereits im Tracker auf (ist aber nicht zu erreichen) und zum anderen triggert jedes Mal die PN-Benachrichtigung, wenn ich Änderungen im Entwurf abspeichere. Wäre grundsätzlich nicht so schlimm, wenn die Playpartner nicht auf davon betroffen wären und es somit zu Irritationen führt.
Grundsätzlich könnte ich den Postingpartner erstmal aus dem Entwurf entfernen, aber ich wollte einfach Mal nachfragen, ob es möglich ist Entwürfe aus dem Tracker/Benachrichtigung zu entnehmen?
Geschrieben von Olive Morello - 26.02.2018, 18:07
Gerne (:
Geschrieben von Nicholas Deagan - 25.02.2018, 23:23
Hey Liie,

ich weis ehrlich gesagt nicht, warum es das in manchen Monaten falsch gemacht hat, aber ich habe es denke ich durch eine kleine Anpassung ausbessern können, danke für den Hinweis. Smile

LG
Luna
Dieses Thema hat mehr als 20 Antworten. Ganzes Thema lesen.
COOKIEHINWEIS - "UCLA - live your life"
Wir verwenden Cookies! Dabei handelt es sich um kleine Textdokumente, die auf deinem Endgerät gespeichert werden. Die von unserem Forum gesetzten Cookies können nur für unser Forum genutzt werden und stellen somit kein Sicherheitsrisiko dar. Bitte bestätige, ob du Cookies akzeptierst oder ablehnst.

Von deiner Auswahl unabhängig, speichert dein Browser ein Cookie ab, um das erneute Stellen dieser Frage zu verhindern. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile bearbeiten und nähere Informationen nachlesen.