Neue Antwort schreiben
Antworten zu Thema: Mit der Technik auf Kriegsfuß
Benutzername:
Wähle diese Zahl aus: 8
1 2 3 4 5 6 7 8 9 10
Betreff:
Beitrags-Icon:
Deine Nachricht:
Smilies
Smile Big Grin Laughing
Grinning Tearsofjoy Rofl
Blush Hearteyes Love
Kiss Tongue Winkingfacetongue
Relieved Smirking Cool
Dead Rolleyes Sleepy
Dodgy Skeptical Angry
Monkeyspeaknoevil Monkeyhearnoevil Monkeyseenoevil
Muted devil Fire
Cry Angel Heart
[mehr]
 
Beitragsoptionen:
Themen Abonnement:
Gib die Art der E-Mail-Benachrichtigung und des Abonnements für dieses Thema an (nur registrierte Benutzer).







 

Themenübersicht (Neueste zuerst)
Geschrieben von Landon Daniels - 16.10.2020, 13:04
Hallo Anouk,

du meinst bei deinem Steckbrief? Er ist ja "mittig" im weitesten Sinne Big Grin Aber du möchtest ihn nicht von Rand zu Rand, oder wie?? Ich sehe deinen Code nicht, hast du es mit einer div box gelöst?
du müsstest dort wo du Platz zum Rand haben magst ein "padding" hinzufügen.
Also zB.
<**div padding="20px" ***>text und so weiter

Die Sterne hab ich natürlich nur gemacht, damit er hier keine box draus macht ^^

LG
Geschrieben von Aldous Parker - 16.10.2020, 12:44
Hallo alle miteinander,

ich steh gerade ein bisschen auf dem Schlauch was meine HTML-Kenntnisse angeht. Grinning Ist schon ein Weilchen her.

Kann mir einer sagen, wie ich beim Lebenslauf von Aldous den Text mittig bekomme? Momentan grenzt er ja ziemlich unschön an den Rand. Monkeyseenoevil
Geschrieben von Rian O´Shea - 21.09.2020, 21:58
Funktioniert! Vielen Dank an den unbekannten Retter & an dich Maja Big Grin
(Und noch mal sorry)
Geschrieben von Haley Marshall - 21.09.2020, 21:56
Hallo <3

Ich wollte es mir gerade anschauen, aber anscheinend hat es schon jemand behoben.
Es wurde in RIAN O´SHEA abgeändert. Probiere es mal mit der Anmeldung.

LG
Maja
Geschrieben von Rian OShea - 21.09.2020, 21:40
Ups. Hallo zusammen! Ich fürchte, ich hab einen Fehler gemacht. Hab mich eben als Rian angemeldet, und ein ' im Nachnamen, das mag wohl das Board nicht oO Ich bekomme, wenn ich eingeloggt bin, eine mysql Fehlermeldung.
Bekommt ihr Admin-Zauberer das korrigiert?

Dickes sorry von meiner Seite Sad
(Tollen ersten Eindruck hab ich da hingelegt)

LG
Geschrieben von Keith Burroughs - 02.08.2020, 14:55
Inzwischen hat mir Holly eine PM mit einem Tipp geschickt und der scheint funktioniert zu haben. Hoffentlich bleibt die Signatur jetzt, wo sie bleiben soll.

Trotzdem danke, Mel Smile
Geschrieben von Cole Danvers - 02.08.2020, 14:02
Hallo,

du hattest mir ja schon eine pn geschickt, ich seh es mir später an, sobald ich am Laptop bin Wink

LG
Mel
Geschrieben von Keith Burroughs - 02.08.2020, 13:32
Huhu!

Ich habe gerade das Problem, dass meine Signatur manchmal zu sehen ist und manchmal nicht. Meistens steht da nur "Bildlink". Muss ich den HTML-Code anders gestalten als so:

[align =center][i mg]https://www.minpic.de/k/arqb/1bqrnc/[/img][/align]

Oder muss ich das Bild an einem anderen Ort hochladen? Smile

LG,
Sven
Geschrieben von Bonnie Rogers - 07.02.2020, 20:46
Hallo Julsey,

Bei mir war der letzte Ausfall heute Nacht zwischen 1 -2 Uhr. Und davor die Nacht war es ebenfalls bei mir so, dass das Board beinah 2 Stunden nicht mehr erreichbar war. Scheinen wohl andere mehr Pech zu haben, als andere. :'D
Erstmal Danke für die Rückmeldung und es ist beruhigend zu wissen, dass Bplaced bereits an einer Lösung arbeitet.

LG
Geschrieben von Wade Carter - 07.02.2020, 20:22
Hallo und guten Abend,

erst einmal - keine Panik auf der Titanic! Wasser ist für alle da.
Und nun Scherz bei Seite, aber ersteimal ein paar beruhigende Worte voran. Wir machen wöchtenlich Datenbanksicherungen, d.h. der Großteil an Daten wird gerettet. Das zum einen.

Zum anderen ist uns persönlich das Problem nicht in dem Umfang bekannt bzw. nicht bei uns aufgetreten. Wir sind in der Regel zwischen 6/7 Uhr bis Nachts 0/1 Uhr auch online und konnten derartige Ausfälle in den letzten Tagen auch nicht feststellen. Der letzte Ausfall, den wir mitbekommen haben, liegt jetzt eine Woche zurück und war gegen Mitternacht. Anfang Januar hat es auch ein wenig gehagt gehakt, aber das waren max. 10-30 Minuten und es war nie willkürlich, sondern immer in den Abendstunden. Sowas weißt in der Regel daraufhin, dass es eigentlich nicht an der Datenbank liegen kann, wenn es immer recht terminiert in den Abend/Nachtstunden passiert.

Bplaced hat diese Meldung auch letzte Woche vermehrt bekommen und bereits ein Feedback gegeben
Zitat:das ist soweit zutreffend, wir merken, dass hier unter bestimmten Konstellationen ein Bug im Webserver Apache eintritt - dazu wird in Kürze ein Update eingespielt, entschuldigt bitte die Unannehmlichkeiten, diese Art von Problemen lassen sich kaum reproduzieren und fallen erst dann auf, wenn sie auch tatsächlich auftreten …

Bplaced hat demnach Problem gefunden und ist daran es zu bearbeiten.
Von welchen Konstellationen sie sprechen, wissen wir leider nicht. Aber das Problem wird offensichtlich demnächst behoben.

LG
Julesy

PS: Es ist ratsam Posts generell nicht im Postingfensterzu tippen,denn wenn euer Internet ausfällt oder das Akku eures Laptops mal leer ist, kann der Post genauso weg sein. Wir empfehlen daher, Posts immer gesichert im Word oder einem ähnlichen Programm zu tippen.
Geschrieben von Julian Hopps - 07.02.2020, 19:44
Hallo,

Wenn das gerade Thema ist, ich kann mich Charlie und Lini nur anschließen.
Und wenn die Fehler das auslösen können, dann kommt da ein bisschen Angst auf :/
hatte die letzten Tage mehrere Fehler, entweder Datenbank nicht erreichbar oder Verbindung wurde abgelehnt. Dort und da nur für kurz, einmal sogar Stunden.

Liebe Grüße,
Miiri
Geschrieben von Liam Thornton - 07.02.2020, 18:29
Huhu Charlie,

Ich hatte die letzten Tage Spät bzw. Nachtschicht und hatte seit Dienstag jede Nacht irgendwann zwischen 0:00 - 4:00 Uhr so eine Ausfall. Der geht meist nicht länger als eine halbe Stunde, aber ich stimme dir da zu, dass es echt doof ist :/ Vielleicht findet man da ja eine Lösung? Nicht, dass am Ende echt alles weg ist Cry

Liebe Grüße,
Lini
Geschrieben von Bonnie Rogers - 07.02.2020, 14:48
Hallo c:
Ich hab ein Anliegen, was vielleicht auch andere User betrifft. Seid einigen Wochen kommt es immer wieder vor, dass das Board nicht erreichbar ist. Bei mir wird dann der Fehler "Datenbank ist nicht erreichbar" angezeigt oder es lädt einfach nicht und irgendwann kommt ein weißer Bildschirm mit der Aufschrift "Verbindung wurde abgelehnt." Jedes Board darf natürlich mal ein Fehler mit der Verbindung haben, aber wenn es beinah alle zwei Tage vor kommt und dabei Posts oder sonstiges gefressen werden, ist schlichtweg einfach nur nervig.

Ich hab die Erfahrung mit Bplaced gemacht, dass es öfters zu solchen Ausfallen kommt und sogar irgendwann dazu führen kann, dass die Datenbank 'zerfressen' wird. Bplaced ist recht bekannt für seine Fehler. In meinem damaligen Board war es genauso, dass es immer wieder zu Fehlern kam und irgendwann die Datenbank von Bplaced zurückgesetzt wurde. Nicht das euch dies auch passiert.

Liebe Grüße
Geschrieben von Phoenix Courtenay - 29.12.2019, 18:29
(29.12.2019, 18:28)Cole Danvers schrieb:
(29.12.2019, 17:03)Phoenix Courtenay schrieb: Glaub ich hab eben auf Joiin etwas kaputt gemacht ^^".
Kann einer von euch die Gruppe Photography Club löschen? Bekomm da nur noch eine Fehlermeldung. Was ich glaube ich auch auf den Stream auswirkt.

I am very sorry. Sad

Oha, müsste nun gelöscht sein Smile

Dankeschön. Ich guck mal.

Es war glaub ich das Bild das ich versucht hab in die Gallery hochzuladen.

Jep geht wieder. Ich teste jetzt aber nicht weiter aus xD
Geschrieben von Cole Danvers - 29.12.2019, 18:28
(29.12.2019, 17:03)Phoenix Courtenay schrieb: Glaub ich hab eben auf Joiin etwas kaputt gemacht ^^".
Kann einer von euch die Gruppe Photography Club löschen? Bekomm da nur noch eine Fehlermeldung. Was ich glaube ich auch auf den Stream auswirkt.

I am very sorry. Sad

Oha, müsste nun gelöscht sein Smile
Geschrieben von Phoenix Courtenay - 29.12.2019, 17:03
Glaub ich hab eben auf Joiin etwas kaputt gemacht ^^".
Kann einer von euch die Gruppe Photography Club löschen? Bekomm da nur noch eine Fehlermeldung. Was ich glaube ich auch auf den Stream auswirkt.

I am very sorry. Sad
Geschrieben von Cara Danvers - 28.12.2019, 16:56
Aaaaaah danke! Das Geheimnis hatte ich noch nicht herausgefunden.. dankeeee :*
Geschrieben von Cole Danvers - 28.12.2019, 15:47
Hallo Holly,

ich vermute du hast nicht die JOiiN-Emojis benutzt, die du mit Doppelpunkt aufrufen kannst Smile

LG
Mel
Geschrieben von Cara Danvers - 28.12.2019, 15:37
Frage zu Joiin.. warum werden eure Smileys angezeigt und meine nicht? Wink
Geschrieben von Joanna Lewis - 11.11.2019, 19:57
Vielen Dank <3
Dieses Thema hat mehr als 20 Antworten. Ganzes Thema lesen.
COOKIEHINWEIS - "UCLA - live your life"
Wir verwenden Cookies! Dabei handelt es sich um kleine Textdokumente, die auf deinem Endgerät gespeichert werden. Die von unserem Forum gesetzten Cookies können nur für unser Forum genutzt werden und stellen somit kein Sicherheitsrisiko dar. Bitte bestätige, ob du Cookies akzeptierst oder ablehnst.

Von deiner Auswahl unabhängig, speichert dein Browser ein Cookie ab, um das erneute Stellen dieser Frage zu verhindern. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile bearbeiten und nähere Informationen nachlesen.